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LN = Last Name 
FN = First Name 

CR = Color Reversals 
WC = Working Copy 

orig = original 

 
VAPA Content Standards Met: 
1.1 Identify and use the principles of design to discuss, analyze, and write about visual aspects in the environment and in works of art, including their own. 
1.2 Describe the principles of design as used in works of art, focusing on dominance and subordination.  
1.4 Analyze and describe how the composition of a work of art is affected by the use of a particular principle of design.  
1.5 Analyze the material used by a given artist and describe how its use influences the meaning of the work. 
1.6 Compare and contrast similar styles of works of art done in electronic media with those done with materials traditionally used in the visual arts.  
2.1 Solve a visual arts problem that involves the effective use of the elements of art and the principles of design. 
2.2 Prepare a portfolio of original two-and three-dimensional works of art that reflects refined craftsmanship and technical skills. 
2.3 Develop and refine skill in the manipulation of digital imagery (either still or video). 
2.5 Create an expressive composition, focusing on dominance and subordination. 
3.2 Identify and describe the role and influence of new technologies on contemporary works of art.  
4.3 Formulate and support a position regarding the aesthetic value of a specific work of art and change or defend that position after considering the views of others.  
4.4 Articulate the process and rationale for refining and reworking one of their own works of art. 
4.5 Employ the conventions of art criticism in writing and speaking about works of art.  

 

General Class Directions 
Taking Pictures: 
1. You will shoot between 4 – 5 pictures with the digital cameras, copy your pictures from the 

S:\ drive to your H:\ drive, and then change them as described below. 
a. Be sure that each person in the group shoots DIFFERENT SHOTS!! 

i. If you are taking a picture of the same person(s), then have them pose differently for 
each person taking a picture. 

ii. Shoot from different angles. 
iii. Move in closer to the subject than the other person. 

b. Be sure to follow at least ONE of the 7 Rules of Composition [Simplicity, Lines, 
Balance, Avoid Mergers, Cropping, Rules of Thirds, and Framing] when taking your 
pictures. 
i. For the rest of the school year all of the pictures you take, either digitally or using 

traditional film, will be graded on composition [That is, following one of the 
7 Rules of Composition.]. 

2. You will be turning in 3 modified pictures for this assignment. 
a. You CANNOT be in any of the turned in pictures. 

 
 
Setting up Folder 
1. Open My Computer 

a. Navigate to your Photo1_[Last name] folder 
b. Create a folder called:  Negative_Reversals 

i. This is where your pictures, Working Copy files, and Final files will be stored. 
 

Copy/Paste the pictures you took: 
 DO NOT USE PHOTOSHOP TO DO THIS. 
1. Use My Computer to Copy the Pictures you took with the digital camera: 
2. Navigate to S:\Communications\Photography\Teacher 

Share\[Teacher]_Classes\Digital_Holding 
a. Be sure to Right click on the picture(s) THAT YOU TOOK and select Copy 

3. Navigate to your H:\Docs\Photo1_[Last name]\Negative_Reversals folder and Paste your 
pictures here. 
a. You might want to rename them. 
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LN = Last Name 
FN = First Name 

CR = Color Reversals 
WC = Working Copy 

orig = original 
# = 1, 2, or 3 

Rotating; Cropping & Resolution; Modifying Levels: 
1. In Photoshop, open a picture that you took. 
 

If your picture needs to be Rotated: 
1. Rotate it first 

a. Select Image > Rotate Canvas > [pick which way to rotate picture] 
2. Close picture which will ask you if you want to Save it 

a. Click on Yes 
b. Change Quality to 12, Maximum 
c. Press OK 

3. Open Picture again. 
a. Select File > Save as… 

i. File Name:  LN_FN_Neg_Rev_#_WC 
ii. Format:  PSD 
iii. Press OK when the dialog box comes up about Maximum capability. 

b. NOTE:  If you do not go through this process, the History brush will NOT work. 
 

If your picture DOES NOT need to be Rotated: 
1. Save Working Copy file now. 

a. Select Save As… 
i. File Name:  LN_FN_Neg_Rev_#_WC  [# = 1, 2, or 3] 
ii. Format:  PSD 

 
 

Crop NOW 
1. Open the directions for Cropping at:  

a. S:\Communications\Photography\Teacher Share\General_How_to_Directions 
b. The file is called:  How_to_Crop_Copy_Resize_web_directions_12-13 

2. Follow the directions to crop you pictures 
a. They are either:  4”x6” or 6”x4”.  All at 300 resolution. 

 

Fix any flaws NOW! 
1. Use the Spot Healing Brush, Healing Brush, and/or Clone Stamp to 

get rid of any dust spots. 
 
Sharpening your picture: 
2. Filter > Sharpen > Unsharp Mask… 
3. Settings: 

a. Amount:  50 
b. Radius:  4 
c. Threshold: 0 

4. You can left click and drag inside the picture to get to an area to 
see what happens. 

5. You can click on the – and/or + to change the size as you need. 
6. Press OK 
 
  

Cropping Tool 
button 



Photo 1 Negative Reversals:  Using Layer Masks Page 3 of 9 

S:\Communications\Photography\Teacher Private\Photo_1\Assignments_12-13\Photo1_Directions_for_Web_12-13\Negative_Reversals_w_Layer_Mask_Web_directions.docx 

Adjust Levels and Contrast NOW, before you do any more work. 
1. Use Levels to change the Color and Tonal highlights, shadows, and midtones of your picture. 
2. You will probably need to do this if you took your pictures on a cloudy and/or rainy day. 
3. Select Image > Adjustments > Levels… 

a. Move the triangles to adjust the levels of each tonal area of your picture. 
b. Channel:  RGB 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
4. Select Image > Adjustments > Brightness/Contrast… 

a. Adjust as needed. 
 
 
 
 
 
 
 
 
 
 
 

 
  

NOTE:  If you have an 
“empty area”, move 

that triangle to where 
the black starts. 

Move triangle over. 
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Drag 

Short Cut Demonstrated 

Put the hand on top of the 
button.  Do NOT try to put 
the whole layer on top of 
the button. 

 
Copying Picture to New Layer: 
 
1st Method: 
1. Create a New Layer 

a. Select the Create Layer Button in the Layer 
Palette OR 
Select Layer > New > Layer…in the Menu bar. 

2. Copying Picture 
a. Copy/Paste 

i. CTRL+A to highlight all of your picture 
ii. CTRL+C to copy 
iii. Select your new layer and then press CTRL+V 

to paste 
 
2nd Method: 
1. Short Cut way 

a. Highlight layer on Layers Palette [Left click on it] 
b. Hold down the Left mouse button AND drag this 

layer down to the Create a new layer button and 
let go. 

 
 
 
 
 
 
 
 
 
 
  

Create a New 
Layer button. 
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Click on this box to make it active. 

Rename Layer Mask & Invert Top Layer [labeled Background copy below] 
1. Select the top layer in the layer palette.  It will say Background copy. 

a. Rename this layer:  Layer Mask 
i. Double click on the words to edit them. 

2. To Invert, select Image > Adjust > Invert to make it into a 
Negative 
a. NOTE:  You can invert either the top or bottom layer, but 

only invert one of them.  Try it different ways to see what 
you like for a given picture. 
 
 
 
 

Adding a Layer_Mask to the Top Layer 
1. There are several ways to add a Layer Mask 

a. Click on the Add layer mask icon at the bottom of the 

Layers palette. 
 
 
 
 
 
 

b. OR Select Layer > Layer Mask > Reveal all 
2. You will get a Link symbol and a box to the right of your picture. 
3. NOTE:  Be sure that you click on the Layer Mask 

box to the right of your picture for your changes 
to take effect.  It will have a white box around it. 
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Quick Selection Tool 
1. Use the Quick Selection tool to pick areas that you want to “erase”.   

a. The larger the diameter of the Quick Selection tool, the larger the area of pixels it will 
sample [and thus the larger variety of colors in the sample] which will increase the area 
selected at one time. 

b. The smaller the Quick Selection tool diameter, the smaller number of pixels [and thus color 
variety] it will sample and thus a smaller area will be selected. 

c. Zoom in [CTRL+] and then use a small Quick Selection tool to either select areas to 
include or use the Negative Quick Select tool to remove areas that you don’t want to 
include [“erase”]. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Quick Selection Tool Settings 

Add a sampled area 
to overall selected 

area. 

Subtract a sampled 
area from overall 

selected area. 

Change Diameter of sampled 
area to change how large of 
an area to be sampled which 
will then determine how much 

area will be selected. 

Quick Selection Tool 
Button 



Photo 1 Negative Reversals:  Using Layer Masks Page 7 of 9 

S:\Communications\Photography\Teacher Private\Photo_1\Assignments_12-13\Photo1_Directions_for_Web_12-13\Negative_Reversals_w_Layer_Mask_Web_directions.docx 

The areas that are 100% Black 

will let the color come through 
from the Background layer. 

NOTE:  The picture thumbnail in 
the Layer Mask layer should 
show the color of the lower layer 
as they are covered by black in 
the mask thumbnail.  Photoshop 
is not displaying this properly. 

Setting Fill to Black for Foreground, White for Background and Filling in 
Selected area: 
1. Setting Fill color to Black/White: 

a. Click on the “Default Foreground and 
Background Colors (D)” button in the 
Tools palette. 

 
 
 
 
 
 
 
 
 
 
 

 
2. When you Fill a selected area, set the Fill dialog box to: 

a. Set Mode to Normal 
b. Set Opacity to 100% 
c. Press OK 

i. Your selected area should now reveal the color from the Background layer. 
 
3. Press CTRL+D to deselect the area 
4. Select another area with the 

Quick Selection tool and 
repeat the process of filling it 
with 100% Black. 
a. Now that you have set the 

Foreground Color to 
Black, you can press 
SHIFT + F5 to bring up 
the Fill dialog box and 
then press Enter. 

b. You do not have to reset 
the color to Black all the 
time. 

c. Continue until finished. 
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Switches 
Foreground and 
Background 
colors back and 

forth. 

 
5. If you make a mistake: 

a. No longer want an area “erased”?  
i. Select the area that you no longer want to be “erased” with the Quick Selection tool. 
ii. Select Edit > Fill… and select White.  Be sure the opacity is set to 100%. 
iii. The area will be changed back to the original Layer_Mask colors. 

6. To “erase” areas without selecting them: 
a. Set Foreground on Color Palette to Black 

i. Be sure set Opacity to 100% 
b. Use Paint Brush or Pencil to draw over area with Black color. 

7. To easily switch between Black and White to be the Foreground: 
a. Click on the Double Arrow next to the 

Foreground/Background selector. 
8. Other Tools 

a. You could also use these tools to select areas to fill with Black 
[or White]. 
i. Magic Wand:  Good for areas that have similar contrast 
ii. Lasso Tool:  VERY GOOD for areas that have STRAIGHT 

lines that are not exactly parallel to the edges of the canvas. 
iii. Magnetic Lasso Tool:  Good for selecting irregular objects. 
iv. Marquee Tool:  Good for Square or Rectangular objects whose lines are parallel to the 

edges of the canvas. 

 
 
Grading of Project: 

1. Grading on how neatly you select and fill in. 
a. Get in close by using CTRL+, adjust Quick Selection Tool size, select carefully. 

2. Creativity of your new picture. 
3. Other as stated on the grading sheet. 
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LN = Last Name 
FN = First Name 

CR = Color Reversals 
WC = Working Copy 

orig = original 

Saving Project 
1. When finished with each picture. 

a. Save all changes to your PSD file. 
b. Select File > Save As… 

i. Change the WC to Final in the file name: 
1. example:  Morris_Richard_Neg_Rev_#_Final 

ii. Format:  JPEG 
iii. JPEG options dialog box 

1. Image Options – Quality: 
(a) Choose 12 Maximum 

c. You need 3 different pictures for this assignment 
 

 

Check the file size of each JPEG picture! 
1. Select Image > Image size… 

a. Look at Width, Height, and Resolution 
i. See Page 1 for proper size and resolution. 

2. IF wrong, fix or start over. 
 

How to turn in completed work to the S:\ Drive: 
 
1. Using My Computer: 

a. Navigate to your Photo1_[last name]\LN_FN_Negative_Reversals folder 
i. CTRL + Left click on each of the 3 JPEGs in the folder so that they are highlighted. 
ii. Right click on one of them and select COPY so the 3 files are copied to memory. 

b. Navigate to the proper folder on the S:\ Drive. 
i. S:\Communications\Photography\4000 - Photo I\Student Drop\[Teacher]_Classes 
ii. RIGHT click and Paste.  Your 3 files should now be there. 
iii. DO NOT save your files using Photoshop to the S:\ drive as your files will be locked 

and the teacher will be unable to grade them! 
 
2. Fill out and turn in the Grading sheet. 
 


